Sus archivos Moodle han sido modificados, y usted está a punto de actualizar automáticamente su servidor a esta versión:

2.9.9 (Build: 20161114) (2015051109.00)

Una vez que haga esto, no podrá volver atrás.

Por favor, tenga en cuenta que este proceso puede tardar bastante tiempo.

¿Está seguro de que quiere actualizar este servidor a esta versión?